Lunascape Phoebe V0.18.0へのバージョンアップのお願い(2018.9.21)

親愛なるPhoebeユーザの皆様へ

平素大変ご愛願いただきありがとうございます。

この度、Phoebeβ版にてバージョンアップを行うとブラウザが立ち上がらない不具合が生じておりました。

お手数をおかけいたしますが、最新版V0.18.0を下記をサイトからダウンロードの上、
ご利用いただきますようお願い申し上げます。

http://www.lunascape.org

この度はユーザの皆様にご迷惑をおかけしてしまい、申し訳ございませんでした。
引き続きご愛願の程、何卒宜しくお願いいたします。

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト /  変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト /  変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト /  変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト /  変更 )

%s と連携中